Uniform Server for Laravel 5 development

Download: http://www.uniformserver.com/

ZeroXI – 11.8.1 with PHP 5.4 so we need PHP 5.6 plugin:

ZeroXI_php_5_6_13_p.exe plugin install

Download: http://sourceforge.net/projects/miniserver/files/Uniform%20Server%20ZeroXI/ZeroXImodules/Archive_old_versions/

Oficial info:

If running, stop Apache and MySQL servers. Close UniController.
Download required plugin installation file. For example ZeroXI_php_5_6_13_p.exe .
Save the downloaded file to folder UniServerZ.
Double click on the above installation file. This runs the self extracting archive.
If prompted allow overwriting of existing files.
If you wish, delete the installation file, it is no longer required.